
<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="it-IT">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="it-IT">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="it-IT">
<!--<![endif]-->
<head>
	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width"/>
	
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<link rel="pingback" href="https://www.losport24.com/wordpress/xmlrpc.php"/>
	<!--[if lt IE 9]>
	<script src="https://www.losport24.com/wordpress/wp-content/themes/flatnews2/includes/scripts/commons/html5.js"></script>
	<![endif]-->
	<link href="http://fonts.googleapis.com/css?family=Oswald" rel="stylesheet" type="text/css"/><script type="text/javascript">
var TICKER_DELAY = 7;
var SLIDER_DELAY = 3000;
var SLIDER_SPEED = 500;
</script>
<!-- This site is optimized with the Yoast SEO plugin v13.1 - https://yoast.com/wordpress/plugins/seo/ -->
<!-- <link media="all" href="https://www.losport24.com/wordpress/wp-content/cache/autoptimize/css/autoptimize_7b58b5f01ee4dcb44adeb7c841e90605.css" rel="stylesheet" /> -->
<link rel="stylesheet" type="text/css" href="//www.losport24.com/wordpress/wp-content/cache/wpfc-minified/1cwks7pl/lscd.css" media="all"/><title>Djokovic, la Nole Challenge fa impazzire tutti</title>
<meta name="description" content="Il tennista sta facendo impazzire tutti sul web con la Nole Challenge, lanciata da poco sui social. Ecco in cosa consiste questa challenge"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.losport24.com/all/djokovic-la-nole-challenge-fa-impazzire-tutti-102427.html" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Djokovic, la Nole Challenge fa impazzire tutti" />
<meta property="og:description" content="Il tennista sta facendo impazzire tutti sul web con la Nole Challenge, lanciata da poco sui social. Ecco in cosa consiste questa challenge" />
<meta property="og:url" content="https://www.losport24.com/all/djokovic-la-nole-challenge-fa-impazzire-tutti-102427.html" />
<meta property="og:site_name" content="LoSport24" />
<meta property="article:tag" content="djokovic" />
<meta property="article:section" content="All" />
<meta property="article:published_time" content="2020-02-28T09:00:02+00:00" />
<meta property="article:modified_time" content="2020-02-21T14:44:37+00:00" />
<meta property="og:updated_time" content="2020-02-21T14:44:37+00:00" />
<meta property="og:image" content="https://www.losport24.com/wordpress/wp-content/uploads/2020/02/Tennis-1.jpg" />
<meta property="og:image:secure_url" content="https://www.losport24.com/wordpress/wp-content/uploads/2020/02/Tennis-1.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="748" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Il tennista sta facendo impazzire tutti sul web con la Nole Challenge, lanciata da poco sui social. Ecco in cosa consiste questa challenge" />
<meta name="twitter:title" content="Djokovic, la Nole Challenge fa impazzire tutti" />
<meta name="twitter:image" content="https://www.losport24.com/wordpress/wp-content/uploads/2020/02/Tennis-1.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.losport24.com/#website","url":"https://www.losport24.com/","name":"LoSport24","inLanguage":"it-IT","description":"Tutte le ultime notizie relative allo sport, trattato a 360\u00b0 24h su 24. Interviste, highlights, esclusive, pagelle e tanto altro.","potentialAction":{"@type":"SearchAction","target":"https://www.losport24.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.losport24.com/all/djokovic-la-nole-challenge-fa-impazzire-tutti-102427.html#primaryimage","inLanguage":"it-IT","url":"https://www.losport24.com/wordpress/wp-content/uploads/2020/02/Tennis-1.jpg","width":1000,"height":748},{"@type":"WebPage","@id":"https://www.losport24.com/all/djokovic-la-nole-challenge-fa-impazzire-tutti-102427.html#webpage","url":"https://www.losport24.com/all/djokovic-la-nole-challenge-fa-impazzire-tutti-102427.html","name":"Djokovic, la Nole Challenge fa impazzire tutti","isPartOf":{"@id":"https://www.losport24.com/#website"},"inLanguage":"it-IT","primaryImageOfPage":{"@id":"https://www.losport24.com/all/djokovic-la-nole-challenge-fa-impazzire-tutti-102427.html#primaryimage"},"datePublished":"2020-02-28T09:00:02+00:00","dateModified":"2020-02-21T14:44:37+00:00","author":{"@id":"https://www.losport24.com/#/schema/person/a439a4c7548d8105038ea877f38b514c"},"description":"Il tennista sta facendo impazzire tutti sul web con la Nole Challenge, lanciata da poco sui social. Ecco in cosa consiste questa challenge"},{"@type":["Person"],"@id":"https://www.losport24.com/#/schema/person/a439a4c7548d8105038ea877f38b514c","name":"Martina Napolano","image":{"@type":"ImageObject","@id":"https://www.losport24.com/#authorlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/b143475a89a49ba7066f091adcf41339?s=96&d=monsterid&r=g","caption":"Martina Napolano"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="LoSport24 &raquo; Feed" href="https://www.losport24.com/feed" />
<link rel="alternate" type="application/rss+xml" title="LoSport24 &raquo; Feed dei commenti" href="https://www.losport24.com/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.losport24.com\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		
	



<style id='theme-style-inline-css' type='text/css'>
a,
#top-page-list ul li a,
.news-box.break li h3.title a:hover,
#flexible-home-layout-section .news-box .meta a:hover,
.post-wrapper .meta > div:hover,
.related-post .meta a:hover,
.related-news .meta a:hover,
#flexible-home-layout-section .news-box.slider h3.title a:hover,
.post-header .meta a:hover,
#copyright a:hover,
#selectnav2 {
	color: #D12F2F;
}
::-webkit-scrollbar-thumb {
	background-color: #D12F2F;
}

.header-line-2,
#drop-down-menu > div > ul > li:hover > a,
#drop-down-menu ul.sub-menu li a:hover,
#flexible-home-layout-section .news-box h2.title a,
#flexible-home-layout-section .news-box.hot .item-first,
#flexible-home-layout-section .news-box.slider .dots li.active,
.tagcloud a,
#respond form #submit,

#contact-form .show-all a {
	background-color: #D12F2F;
}
.post-body blockquote {
	border-top-color: #D12F2F;
}body {
background-image: url(http://www.losport24.com/wordpress/wp-content/uploads/2015/03/ridotto1.png);background-color: #E5E5E5;
}
body,
#drop-down-menu ul.sub-menu li a{
	font-family: Arial;
}
.blog-title,
#drop-down-menu,
#flexible-home-layout-section .news-box h2.title,
#flexible-home-layout-section .news-box h3.title,
h1.post-title,
.post-body blockquote,
.post-apps a,
.zoom-text span,
h2.archive-post-title,
#side h2.widget-title,
.widget_feed_data_widget .item .title,
#footer-section .widget-title,
.tagcloud a,
#post-footer-section .widget .widget-title ,
.share-post .title,
.related-news h3.title,
.post-author .author-info h4,
.page-numbers,
.paginations .item a,
#reply-title,
.img-404,
a.home-from-none,
#contact-form .label,
#contact-form .show-all a,
#selectnav2 {
	font-family: 'Oswald', sans-serif;
}
</style>
<!--[if lt IE 9]>
<link rel='stylesheet' id='ie-style-css'  href='https://www.losport24.com/wordpress/wp-content/themes/flatnews2/includes/scripts/commons/ie.css?ver=1.5.8' type='text/css' media='all' />
<![endif]-->
<!--[if IE 8]>
<link rel='stylesheet' id='ie8-style-css'  href='https://www.losport24.com/wordpress/wp-content/themes/flatnews2/includes/scripts/commons/ie8.css?ver=1.5.8' type='text/css' media='all' />
<![endif]-->



<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.losport24.com\/wordpress\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"","onScrollOffset":"100","onClick":"","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script src='//www.losport24.com/wordpress/wp-content/cache/wpfc-minified/esxkdctm/ls3c.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.losport24.com/wordpress/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.50'></script> -->
<!-- <script type='text/javascript' src='https://www.losport24.com/wordpress/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> -->
<!-- <script type='text/javascript' src='https://www.losport24.com/wordpress/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<!-- <script type='text/javascript' src='https://www.losport24.com/wordpress/wp-content/themes/flatnews2/includes/scripts/ticker/ticker.js?ver=1.5.8'></script> -->
<!-- <script type='text/javascript' src='https://www.losport24.com/wordpress/wp-content/themes/flatnews2/includes/scripts/commons/global.js?ver=1.5.8'></script> -->
<script type='text/javascript' src='//s7.addthis.com/js/300/addthis_widget.js?ver=5.3.2#pubid=xa-51be7bd11b8b90a4'></script>
<link rel='https://api.w.org/' href='https://www.losport24.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.losport24.com/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.losport24.com/wordpress/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.losport24.com/?p=102427' />
<link rel="alternate" type="application/json+oembed" href="https://www.losport24.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.losport24.com%2Fall%2Fdjokovic-la-nole-challenge-fa-impazzire-tutti-102427.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.losport24.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.losport24.com%2Fall%2Fdjokovic-la-nole-challenge-fa-impazzire-tutti-102427.html&#038;format=xml" />
			<meta property="fb:pages" content="518111138285292" />
							<meta property="ia:markup_url" content="https://www.losport24.com/all/djokovic-la-nole-challenge-fa-impazzire-tutti-102427.html?ia_markup=1" />
				<link rel="shortcut icon" type="image/png" href="http://www.losport24.com/wordpress/wp-content/uploads/2017/01/losport.png"/><!-- Tracking code easily added by NK Google Analytics -->
<!-- Global site tag (gtag.js) - Google Analytics --><script async src="https://www.googletagmanager.com/gtag/js?id=UA-47181286-1"></script><script>  window.dataLayer = window.dataLayer || [];  function gtag(){dataLayer.push(arguments);}  gtag('js', new Date());  gtag('config', 'UA-47181286-1');</script>		<style type="text/css" id="wp-custom-css">
			.menu-item-95505 a { 
padding-right: 150px !important;
background-image:url("http://www.losport24.com/wordpress/wp-content/uploads/2018/09/Amazon-Logo-PNG.png");
background-size:35%;
background-repeat: no-repeat;
background-position: 47% 77%;

}		</style>
		
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KWRXB3S');</script>
<!-- End Google Tag Manager -->

<meta name="google-site-verification" content="EwTgxTkbGqHcKgoqnt554Faa7UoRrBYQl44BNpvI7OY" />
	
	<meta property="fb:pages" content="518111138285292" />


	
	<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>

</head>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4&appId=415954735242801";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<body class="post-template-default single single-post postid-102427 single-format-standard aawp-custom cookies-not-set elementor-default">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KWRXB3S"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
                                               
                                            
<div class='wide' id="wrapper">
	<header id="header">
		<div class="header-line-1">
			<nav id="top-page-list"><div class="menu-menu-top-pagine-container"><ul id="menu-menu-top-pagine" class="page-list"><li id="menu-item-16" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16"><a href="https://www.losport24.com/redazione">REDAZIONE</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14"><a href="https://www.losport24.com/il-nostro-network">NETWORK</a></li>
<li id="menu-item-51" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51"><a href="https://www.losport24.com/scrivi-per-noi">COLLABORA CON NOI</a></li>
<li id="menu-item-147" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-147"><a href="https://www.losport24.com/login">LOGIN</a></li>
<li id="menu-item-43" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43"><a href="https://www.losport24.com/disclaimer">DISCLAIMER</a></li>
<li id="menu-item-50" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50"><a href="https://www.losport24.com/contattaci">CONTATTACI</a></li>
<li id="menu-item-65604" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65604"><a href="https://www.losport24.com/cookies">COOKIES</a></li>
</ul></div></nav>			<form method="get" id="searchform" action="https://www.losport24.com">
	<input id="search-text" name="s" onblur="if (this.value == '') {this.value = 'Search...';}" onfocus="if (this.value == 'Search...') {this.value = '';}" type="text" value="Search...">
</form>			<div class="social-list" id="social-list-top">
				<ul class="social-link-list"></ul>			</div>
			
			<div class="clear"></div>
			
			
		</div>
		<div class="clear"></div>
		<div class="header-line-2 table">
			<div class="tr">
				<div class="td">
																<h2 class="blog-title"><a href="https://www.losport24.com" title="Tutte le ultime notizie relative allo sport, trattato a 360° 24h su 24. Interviste, highlights, esclusive, pagelle e tanto altro."><img alt="blog-logo" src="http://www.losport24.com/wordpress/wp-content/uploads/2014/10/ls24-header1.png"/></a></h2>
									</div>
				<div class="td">
											<section id="header-ads">
							<aside id="text-3" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- LS_leaderboard -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-9695562233539114"
     data-ad-slot="8838845386"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		<div class="clear"></div></aside>						</section>
									</div>
			</div>
			<div class="clear"></div>
		</div>
		<div class="clear"></div>
		<div class="header-line-3">
			<nav id="drop-down-menu"><div class="menu-main-menu-container"><ul id="menu-main-menu" class="page-list"><li id="menu-item-149" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-149"><a href="https://www.losport24.com">HOME</a></li>
<li id="menu-item-58" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-58"><a href="https://www.losport24.com/category/calcio">CALCIO</a>
<ul class="sub-menu">
	<li id="menu-item-21265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21265"><a href="https://www.losport24.com/category/calcio/calcio-italiano">CALCIO ITALIANO</a></li>
	<li id="menu-item-93325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93325"><a href="https://www.losport24.com/category/calcio/notizie-nerazzurre">INTER</a></li>
	<li id="menu-item-21263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21263"><a href="https://www.losport24.com/category/calcio/calcio-estero">CALCIO ESTERO</a></li>
	<li id="menu-item-15089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15089"><a href="https://www.losport24.com/category/calcio/calciomercato">CALCIOMERCATO</a></li>
</ul>
</li>
<li id="menu-item-2197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2197"><a href="https://www.losport24.com/category/motori">MOTORI</a>
<ul class="sub-menu">
	<li id="menu-item-2196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2196"><a href="https://www.losport24.com/category/motori/formula-1">FORMULA 1</a></li>
	<li id="menu-item-93327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93327"><a href="https://www.losport24.com/category/motori/moto-gp">MOTO GP</a></li>
</ul>
</li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-24"><a href="https://www.losport24.com/category/altri-sport">ALTRI SPORT</a>
<ul class="sub-menu">
	<li id="menu-item-15115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15115"><a href="https://www.losport24.com/category/altri-sport/atletica-altri-sport">ATLETICA</a></li>
	<li id="menu-item-200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200"><a href="https://www.losport24.com/category/altri-sport/basket">BASKET</a></li>
	<li id="menu-item-15117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15117"><a href="https://www.losport24.com/category/boxe-2">BOXE</a></li>
	<li id="menu-item-2200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2200"><a href="https://www.losport24.com/category/altri-sport/ciclismo-altri-sport">CICLISMO</a></li>
	<li id="menu-item-93324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93324"><a href="https://www.losport24.com/category/altri-sport/golf-2">GOLF</a></li>
	<li id="menu-item-2201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2201"><a href="https://www.losport24.com/category/altri-sport/rugby">RUGBY</a></li>
	<li id="menu-item-116" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-116"><a href="https://www.losport24.com/category/altri-sport/tennis-altri-sport">TENNIS</a></li>
	<li id="menu-item-228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228"><a href="https://www.losport24.com/category/altri-sport/volley">VOLLEY</a></li>
</ul>
</li>
<li id="menu-item-93328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-93328"><a href="https://www.losport24.com/category/sport-acquatici">SPORT ACQUATICI</a>
<ul class="sub-menu">
	<li id="menu-item-93329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93329"><a href="https://www.losport24.com/category/sport-acquatici/nuoto-altri-sport">NUOTO</a></li>
	<li id="menu-item-93330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93330"><a href="https://www.losport24.com/category/sport-acquatici/pallanuoto-2">PALLANUOTO</a></li>
</ul>
</li>
<li id="menu-item-93331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93331"><a href="https://www.losport24.com/category/sport-invernali">SPORT INVERNALI</a></li>
<li id="menu-item-93532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93532"><a href="https://www.losport24.com/category/e-sports">E-SPORTS</a></li>
<li id="menu-item-95505" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95505"><a href="https://amzn.to/2NmPPau">SCONTI</a></li>
</ul></div></nav>			<div class="clear"></div>
		</div>
	</header>
	<div class="clear"></div>	<section id="break-section">
		<div class="news-box break"><h2  class="title"><a href="/?s=+&index=post" title="View all posts">ULTIM'ORA</a></h2><div class="outer"><ul class="content"><li class="item item-0 item-first"><div class="inner"><a href="https://www.losport24.com/all/parma-spal-102438.html" title="Click to read" class="item-thumbnail"><img width="150" height="150" src="https://www.losport24.com/wordpress/wp-content/uploads/2020/02/FireShot-Capture-521-DAZN-www.dazn_.com_-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="item-thumbnail" title="PARMA-SPAL, diretta streaming gratis e tv: dove vederla" /></a><h3 class="title"><a href="https://www.losport24.com/all/parma-spal-102438.html" title="Click to read">PARMA-SPAL, diretta streaming gratis e tv: dove vederla</a></h3><div class="clear"></div></div></li><li class="item item-1 item-other"><div class="inner"><a href="https://www.losport24.com/calcio/milan-genoa-diretta-streaming-gratis-e-tv-dove-vederla-102443.html" title="Click to read" class="item-thumbnail"><img width="150" height="150" src="https://www.losport24.com/wordpress/wp-content/uploads/2020/02/FireShot-Capture-520-DAZN-www.dazn_.com_-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="item-thumbnail" title="Milan-Genoa, diretta streaming gratis e tv: dove vederla" /></a><h3 class="title"><a href="https://www.losport24.com/calcio/milan-genoa-diretta-streaming-gratis-e-tv-dove-vederla-102443.html" title="Click to read">Milan-Genoa, diretta streaming gratis e tv: dove vederla</a></h3><div class="clear"></div></div></li><li class="item item-2 item-other"><div class="inner"><a href="https://www.losport24.com/calcio/napoli-torino-diretta-streaming-gratis-e-tv-dove-vederla-102440.html" title="Click to read" class="item-thumbnail"><img width="150" height="150" src="https://www.losport24.com/wordpress/wp-content/uploads/2020/02/FireShot-Capture-519-DAZN-www.dazn_.com_-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="item-thumbnail" title="Napoli-Torino, diretta streaming gratis e tv: dove vederla" /></a><h3 class="title"><a href="https://www.losport24.com/calcio/napoli-torino-diretta-streaming-gratis-e-tv-dove-vederla-102440.html" title="Click to read">Napoli-Torino, diretta streaming gratis e tv: dove vederla</a></h3><div class="clear"></div></div></li><li class="item item-3 item-other"><div class="inner"><a href="https://www.losport24.com/all/djokovic-la-nole-challenge-fa-impazzire-tutti-102427.html" title="Click to read" class="item-thumbnail"><img width="150" height="150" src="https://www.losport24.com/wordpress/wp-content/uploads/2020/02/Tennis-1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="item-thumbnail" title="Djokovic, la Nole Challenge fa impazzire tutti" /></a><h3 class="title"><a href="https://www.losport24.com/all/djokovic-la-nole-challenge-fa-impazzire-tutti-102427.html" title="Click to read">Djokovic, la Nole Challenge fa impazzire tutti</a></h3><div class="clear"></div></div></li><li class="item item-4 item-other"><div class="inner"><a href="https://www.losport24.com/all/sorteggi-europa-league-2019-20-diretta-streaming-dove-vederli-in-tv-data-e-ora-2-102455.html" title="Click to read" class="item-thumbnail"><img width="150" height="150" src="https://www.losport24.com/wordpress/wp-content/uploads/2020/02/FireShot-Capture-518-DAZN-www.dazn_.com_-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="item-thumbnail" title="Sorteggi Europa League 2019/20: diretta streaming, dove vederli in tv, data e ora" /></a><h3 class="title"><a href="https://www.losport24.com/all/sorteggi-europa-league-2019-20-diretta-streaming-dove-vederli-in-tv-data-e-ora-2-102455.html" title="Click to read">Sorteggi Europa League 2019/20: diretta streaming, dove vederli in tv, data e ora</a></h3><div class="clear"></div></div></li></ul></div><div class="clear"></div></div>	</section>



<div class="clear"></div>
<div id="primary">
<div id="main">
		
									<article id="post-102427" class="post-102427 post type-post status-publish format-standard has-post-thumbnail hentry category-all category-altri-sport category-tennis-altri-sport tag-djokovic">
					
					<header class="post-header">
                                                <h1 class="post-title entry-title">Djokovic, la Nole Challenge fa impazzire tutti</h1>
						<div class="meta post-meta">
							<div class="cate"><a href="https://www.losport24.com/category/all" rel="category tag">All</a>, <a href="https://www.losport24.com/category/altri-sport" rel="category tag">Altri Sport</a>, <a href="https://www.losport24.com/category/altri-sport/tennis-altri-sport" rel="category tag">Tennis</a></div><a href="https://www.losport24.com/all/djokovic-la-nole-challenge-fa-impazzire-tutti-102427.html" class="date updated"><i class="icon"></i><span>28 Febbraio, 2020</span></a>							
							<div class="post-apps">
								<a href="#A+" class="zoom-text zoom-in-text">A<span>+</span></a>
								<a href="#A-" class="zoom-text zoom-out-text">A<span>-</span></a>
								<!-- AddThis Button BEGIN -->
								<div class="addthis_toolbox addthis_default_style addthis_16x16_style">
									<a class="addthis_button_email">Email</a>
									<a class="addthis_button_print">Print</a>
								</div>
								
								<!-- AddThis Button END -->
							</div>
							
							
						</div><!-- .post-meta -->
					</header><!-- .post-header -->
 
					<div class="post-body">
						
						
												
						
						<!--CusAdsVi3--><p align="left">Quando imbraccia la racchetta non c’è sfidante che tenga: è davvero un momento dorato per Novak ‘Nole’ Djokovic, che si è da poco laureato campione agli Australian Open. Si tratta dell’ottava competizione vinta nella terra ‘Down Under’ e del 17esimo titolo Slam. L’anno appena iniziato può rappresentare l’apice della carriera del serbo, che all’orizzonte vede la possibilità di frantumare molti record. Forse per festeggiare i suoi molti successi e far sbollire la tensione, forse per una sana dose di follia alla quale è bene sempre ricorrere in modo da sfuggire alla monotonia il numero uno del ranking Atp (è salito sul trono lo scorso 3 febbraio) ha lanciato una divertente #NoleChallenge su Instagram rendendo in poco tempo l’hashtag virale. Si è immerso nell’acqua gelata con indosso solo un pantaloncino di un verde menta piperita in un ruscello dell’Alto Adige: un clic, poi lo scatto è stato affidato ai social network con un messaggio. ‘Siamo sopravvissuti a questo minuto e 45 secondi’, ha scritto il campione precisando che la forza di volontà in situazioni come quella è tutto. ‘Capisco che la pratica di fare bagni ghiacciati possa sembrare folle &#8211; ha aggiunto &#8211; ma offre veramente benefici incredibili sia al corpo che alla mente’. Poi ha invitato altri valorosi a fare lo stesso. Quella verso il personaggio di Djokovic è una passione e una simpatia che oltrepassa il rettangolo di gara. E ogni volta che si giocano i suoi big match (tutti lo sono, in realtà, per via dello spettacolo) i migliori siti di scommesse digitali come Leovegas impazziscono: non soltanto <a href="https://www.leovegas.it/it-it/blackjack"><span style="color: #1155cc;"><u>blackjack online</u></span></a> e roulette francese, dunque. Lo sport con i suoi umori e atmosfere sa conquistare proprio tutti.</p>
<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div class="734445e6e53b6129b9af8c9ef1d3f069" data-index="1" style="float: none; margin:10px 0 10px 0; text-align:center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- LS_468x60_MIDDLE_POST -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:60px"
     data-ad-client="ca-pub-9695562233539114"
     data-ad-slot="6232384181"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<h3 align="left">Un bagno tra i ghiacci e la sfida è lanciata</h3>
<p align="left">Il video-impresa postato su Instagram ha fatto rapidamente il giro del mondo, soprattutto per la sfida contestualmente lanciata ai follower e stata subito ribattezzata #NoleChallenge. Il tennista 32enne ha precisato che ‘attraverso una serie di tecniche (per esempio respiratorie) è possibile calmarci quanto basta per calarci in situazioni caratterizzate da condizioni estreme, in modo da combattere meglio lo stress di tutti i giorni’. Il campione ha fatto poi riferimento al metodo Wim Hof, per padroneggiare la mente, il corpo e le emozioni (specie in situazioni di grande freddo). La breve vacanza nel Belpaese per Djokovic, appassionato di crioterapia (stavolta praticata in natura) è stata dunque all’insegna del relax, fisico e mentale. Ai suoi molti followers ha chiesto di ripetere la sua impresa, fornendo alcune indicazioni pratiche: ‘Occorre essere all’aperto e restare immersi almeno un minuto &#8211; ha scritto &#8211; Dovrà essere inverno, con un freddo gelido; dovrete indossare solo biancheria intima; il corpo dovrà essere immerso per la sua metà nell’acqua; la prova dovrà durare almeno un minuto’. Poi ha aggiunto &#8211; prima di posizionare tag come #wimhof, #iceman e #meditation &#8211; che si tratta di una pratica per la quale è necessario prepararsi al meglio e studiare le regole del metodo Wim Hof. Invitando tutti a condividere i relativi video con l’hastag #NoleChallenge e taggare altri amici interessati: ‘Così, ragazzi, posso vedervi’.</p>

<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div class="734445e6e53b6129b9af8c9ef1d3f069" data-index="4" style="float: none; margin:10px 0 10px 0; text-align:center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- LS_MIDDLE_POST Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9695562233539114"
     data-ad-slot="3883418988"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div>												<div class="clear"></div>
						
																		
								
		<div class="post-author">
			<div class="author-image">
				<a href="https://www.losport24.com/author/martinanapolano" title="Posted byMartina Napolano " rel="author"><img alt='author-avatar' src='https://secure.gravatar.com/avatar/b143475a89a49ba7066f091adcf41339?s=120&#038;d=http%3A%2F%2Fassets.tumblr.com%2Fimages%2Fdefault_avatar_128.png&#038;r=g' srcset='https://secure.gravatar.com/avatar/b143475a89a49ba7066f091adcf41339?s=240&#038;d=http%3A%2F%2Fassets.tumblr.com%2Fimages%2Fdefault_avatar_128.png&#038;r=g 2x' class='avatar avatar-120 photo' height='120' width='120' /></a>
			</div>
			<div class="author-info">
				<h4>Posted by <a href="https://www.losport24.com/author/martinanapolano" title="Posted byMartina Napolano " rel="author">Martina Napolano</a></h4>
				<p></p>
				
								
			</div>
			<div class="clear"></div>
		</div>
		
								
						<div class="tags"><span class="label">Parole Chiave</span><ul><li><a href="https://www.losport24.com/tag/djokovic" rel="tag">djokovic</a></li></ul></div><div class="clear"></div>

					</div><!-- .post-body -->

											<div class='share-post'>
							<h3 class='title'>Condividi</h3>	
							<!-- AddThis Button BEGIN -->
							<div class="addthis_toolbox addthis_default_style">
								<a class="addthis_button_tweet"></a>
								<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
								<a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
								<a class="addthis_button_pinterest_pinit"></a>
								<a class="addthis_counter addthis_pill_style"></a>
							</div>
							<div class="clear"></div>	
						</div>


											
								<div class="paginations item_pagination">
								<div class="item"><span>Newer Post</span><a href="https://www.losport24.com/calcio/napoli-torino-diretta-streaming-gratis-e-tv-dove-vederla-102440.html" rel="next">Napoli-Torino, diretta streaming gratis e tv: dove vederla</a></div>
								
								<div class="item"><span>Older Post</span><a href="https://www.losport24.com/all/sorteggi-europa-league-2019-20-diretta-streaming-dove-vederli-in-tv-data-e-ora-2-102455.html" rel="prev">Sorteggi Europa League 2019/20: diretta streaming, dove vederli in tv, data e ora</a></div>
								<div class="clear"></div>
			</div>
		

				</article><!-- #post -->
						
				
	</div>
	<div id="side">
	<section id="right-side-top" class="section">
		<aside id="text-6" class="widget widget_text">			<div class="textwidget"><p><a href="http://www.passionepremier.com"><img class="alignnone" src="http://www.passionepremier.com/wp-content/uploads/2016/06/output_9Hrbxh.gif" alt="" width="300" height="100" /></a></p>
</div>
		<div class="clear"></div></aside><aside id="text-2" class="widget widget_text">			<div class="textwidget"><a href="https://prf.hn/click/camref:1101l4oVC/creativeref:1100l29156"><img src="https://creative.prf.hn/source/camref:1101l4oVC/creativeref:1100l29156" width="300" height="600" border="0"/></a></div>
		<div class="clear"></div></aside><aside id="text-4" class="widget widget_text"><h2 class="widget-title"><span class="active">ADV</span></h2>			<div class="textwidget"><a href="http://www.carlomagnoimportexport.com"><img src="http://www.losport24.com/wordpress/wp-content/uploads/2015/12/cm.jpg"></a></div>
		<div class="clear"></div></aside>		<aside id="recent-posts-2" class="widget widget_recent_entries">		<h2 class="widget-title"><span class="active">Articoli recenti</span></h2>		<ul>
											<li>
					<a href="https://www.losport24.com/all/parma-spal-102438.html">PARMA-SPAL, diretta streaming gratis e tv: dove vederla</a>
									</li>
											<li>
					<a href="https://www.losport24.com/calcio/milan-genoa-diretta-streaming-gratis-e-tv-dove-vederla-102443.html">Milan-Genoa, diretta streaming gratis e tv: dove vederla</a>
									</li>
											<li>
					<a href="https://www.losport24.com/calcio/napoli-torino-diretta-streaming-gratis-e-tv-dove-vederla-102440.html">Napoli-Torino, diretta streaming gratis e tv: dove vederla</a>
									</li>
											<li>
					<a href="https://www.losport24.com/all/djokovic-la-nole-challenge-fa-impazzire-tutti-102427.html" aria-current="page">Djokovic, la Nole Challenge fa impazzire tutti</a>
									</li>
											<li>
					<a href="https://www.losport24.com/all/sorteggi-europa-league-2019-20-diretta-streaming-dove-vederli-in-tv-data-e-ora-2-102455.html">Sorteggi Europa League 2019/20: diretta streaming, dove vederli in tv, data e ora</a>
									</li>
					</ul>
		<div class="clear"></div></aside>	</section>



</div>	
	<div class="clear"></div>
</div>			

<div class="clear"></div>

	<footer id="footer">
		
		
		<div id="copyright">
			<div class="custom-footer"><div id="text-5" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget">Testata giornalistica registrata - Autorizzazione Tribunale di Potenza n° 444 del 25/07/2014 - P.IVA: IT01798140768</div>
		</div></div></div><!-- end .custom-footer --><script type='text/javascript' src='https://www.losport24.com/wordpress/wp-content/plugins/aawp/public/assets/js/scripts.min.js?ver=3.10.1'></script>
<script type='text/javascript' src='https://www.losport24.com/wordpress/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>

		<!-- Cookie Notice plugin v1.2.50 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: #000;"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a></span></div>
			
		</div>
		<!-- / Cookie Notice plugin -->		</div>
	</footer>

</div>
<a class='scrollup' href='#'>Scroll</a>

</body>
</html><!-- WP Fastest Cache file was created in 0.2772421836853 seconds, on 29-02-20 12:30:15 --><!-- need to refresh to see cached version -->